10 ! напечатайте числа в виде таблицы (т.е. написать программу в паскале) 3 3 3 3 3 3 3 3 3

Julli0Kub Julli0Kub    3   08.07.2019 16:30    0

Ответы
LilLora LilLora  25.08.2020 01:43
Var n,i,j:integer;
begin
readln(n);
for i:=1 to n do
begin;
writeln;
for j:=1 to n do
write(n:3);
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика