tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
10. Изучи предложенный программый
10. Изучи предложенный программый код вычисления заработной платы сотрудника с учетом налогов и дополни формулу: a) oklad/procent/100
b) (oklad+procent)/100
c) (oklad-procent)/100
d) oklad*procent/100
ПЛЗ
rita239
1 09.03.2021 11:18
4
Ответы
София9354
08.04.2021 11:19
ответ: на фото
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Sanyaiftkfjycycyccy
12.06.2019 10:00
Можно ли колокола или барабана сохрвнить звуковую...
VadimOMG
12.06.2019 10:00
Дано двузначное число верно ли что все цифры этого числа одинаковые. решите в...
Mika123123
17.08.2019 01:10
Даны два числа а и в(положительные). составить алгоритм нахождения: а) наименьшего общего делителя; б) наименьшего общего кратного. напишите на паскале...
наталья763
17.08.2019 01:00
Статья набранная на компьютере содержит 32 страницы на каждой странице 40 строк в каждой строке 48 символов определите размер статьи в кодировке кои-8 в которой каждый...
ромакравчук12
17.08.2019 01:00
Cоставить программу, которая выводит на экран значение выражения 3^n язык паскаль...
andrey2085
17.08.2019 01:00
Задай вопрос из школьного предмета 5-9 информатика 5+3 б , 9 класс. составьте программу, которая заполняет массив а[1..10] случайными числами в диапазоне от 0 до 10, затем...
FireLive
17.08.2019 01:00
Дана последовательность: d(n) sinn; n 1, 50. вычислить сумму всех элементов этой последовательности, удовлетворяющих условию: |d(n)| 0.5...
Annaaa63879
17.08.2019 01:00
Реши и выбери верный ответ. (fat32) в блокнот (notepad) введён текст: пульт. 1. информационный объём текста равен: байтов 2. занимаемый объём на жёстком диске: кбайт...
kimmatveev
17.08.2019 01:00
Проверьте программу, кто хорошо разбирается в программировании. program p7; var s: string; k,c,n,i,v: byte; t: string begin write ( na ulite sneg ); readln (s); n: =legth...
mereikа
17.08.2019 01:00
Что называется информациовностью сообщения...
Популярные вопросы
вычислить. Cos п/6 + 2sin п/6 + cos п/2...
3
Кто создавал угрозу тюргешам в период правления Сакал кагана...
3
Прочитай текст. укажи его назначение....
1
из 30 учеников класса 5 являются отличниками учёбы. сколько процентов...
1
Техника выполнения кувырка назад из стойки на лопатках в полушпагат...
2
1 31) x a3вните продолжительн4-113. Вместо буквых подберите три обыкновенные...
2
Представники яких груп тварин є внутрішніми паразитами, особливості...
1
Найдите массовую долюAl Cl3 ...
1
Тема:нахождение дроби от числа А) 3/4 от 12 б) 7/8 от 64 в) 1/3 от...
3
У Юры было 5 больших солдатиков и 7 маленьких. На сколько меньше больших...
2
ответ: на фото
Объяснение: