tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1)y=5x-4. 2)s= p×R×R. 3)K=m-21+8m
1)y=5x-4. 2)s= p×R×R. 3)K=m-21+8m vсоставить программу для следующих заданий
Anna256829
3 15.03.2022 02:55
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
НиколайБлейд
30.04.2020 08:53
Выберите мультимедийное оборудование:НаушникиМатеринская платаУстройство для чтения оптических дисковКлавиатураЖесткий дискАкустические колонкиПлоттерЗвуковая картаПринтерМикрофон...
Milka0102200676
30.04.2020 08:53
Ребята не понимаю как решить. Нужно очень Игра Ним . Два игрока играют в следующую игру. Перед ними лежат три кучки камней, в одной k камней, в другой m камней, в третьей n камней....
yakurnovanasta
30.04.2020 08:53
Кто объяснит того отмечу как самый лучший program n_14; var x, y, q, r: integer; begin writeln ( Частное и остаток ); write ( Введите делимое x ); readln (x); write ( Введите делитель...
Katushka123123
30.04.2020 08:53
Распознавание текста широко используется для... 1)конвертации документов в электронный вид 2)создания графических схем3)создания графических схем4)создания изображений ...
legoman1858
30.04.2020 08:52
Решите задачу в python быстрее! — А разве ещё что-нибудь есть? — с надеждой с Пух, снова оживляясь. Кролик заглянул во все кастрюли и банки и со вздохом сказал: — Увы, совсем ничего...
2006zahar2006
30.04.2020 08:53
Пределите значение переменной b после выполнения данного алгоритма: a := –5 b := 4 a := 6 * b b := 2 * a – b*7 b := a + b...
aldynsaioorzhak1
30.04.2020 08:53
Функкция кнопки предыдуший вид...
диас161
22.10.2020 20:41
здесь 2 задания Задание 3. АвтомобильАндрей выехал на автомобиле из пункта Bв пункт С, проезжая при этом через пункт А. Изпункта В в пункт А он ехал со скоростью V1 км/час, затратив...
m3rry1
22.10.2020 20:41
Для записи текста использован 128 символьный алфавит. Каждая страница содержит 30 строк. Всё сообщение содержит 9550 байтов и занимает 3 страницы. Сколько символов в строке?...
Shermetovelyar552
22.10.2020 20:42
111101 в двоичной системе + 1101 в двоичной системе 111001 в двоичной системе + 111 в двоичной системе с полным решением...
Популярные вопросы
Решить 6 в степени х-2 , 6х-2-6х-1=-180, х-2 и х-1 над шестёрками написаны...
3
Какая массовая доля % ni в сульфате никеля 7-водный и кокой вес можно получить...
2
Решите неравенство 2^3x 1\64 : 3...
2
Что больще 5кв м и 50 кв дм 400000 кв м и 1 кв км...
2
Нужно 5 предложений где однородными членами будет обстоятельство 5 предложений...
3
Найдите площадь правильного треугольника со стороной b...
2
Поставьте следующие предложения во множественное число. 1. the man is young....
2
Выпишите 10 предложений с причастиями из...
3
Мужчина дальтоник женился на женщине с нормальным зрением, отец которой был дальтоником....
3
Найдите замену выражений превратился в слух,жаждали , петь дифирамбы,вышибает,...
1