1. Составьте программу, задающую одномерный массив целых чисел из 6 элементов, вводимых с клавиатуры, и оформите вывод элементов на экран в строчку.
текст программы
var m: array [1..6] of integer;
i: integer;
begin
writeln('ввод элементов');
for i:=1 to 6 do readln(m[i]);
for i:=1 to 6 do write(m[i],' ');
end.

aielstar aielstar    1   28.04.2020 15:30    36

Другие вопросы по теме Информатика