1. составьте программу, которая проверяет, входит ли буква «w» в текст (ответ должен быть «да» или «нет». 2. удалите из текста все цифры

pampey2 pampey2    1   17.08.2019 11:20    4

Ответы
Викатульская Викатульская  05.10.2020 00:38
#include <stdio.h>
#include <string.h>

void main() {
    char a[] = "Award";
    if (strstr(a, "w")) {
        printf("TRUE");
    } else { 
        printf("FALSE");
    }
    getchar();
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика