1)составьте программу для вычисления y=x, если x положительное число . 2)составьте программу для вычисления объема куба со сторонами от 5 до 20

Воробушка32 Воробушка32    1   24.08.2019 05:10    4

Ответы
kolyanovak7 kolyanovak7  05.10.2020 16:01
Var
X:real;
Begin
Write('X = ');ReadLn(X);
if X>0 then Write('Y = ',X)
End.

Var
a:integer;
Begin
For a:= 5 to 20 do
    WriteLn('V(',a,') = ',a*a*a)
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика