tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1. составить программу, которая
1. составить программу, которая печатает четверостишье. (четверостишье выбрать на свое усмотрение) турбо паскаль 7,0
Lerawsfghdsx
1 08.07.2019 18:00
0
Ответы
проблемка4
16.09.2020 18:23
Program cnb;
begin
writeln ('Собирайся к праху прах,');
writeln ('Силу ощути в руках!');
writeln ('Будь слугой и будь опорой,');
writeln ('А не то развею скоро!');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
vikatopcheg
03.12.2020 09:53
Таблица содержит сведения о количестве участников Республиканской математической олимпиады от каждого региона Казахстана объясните почему при использовании функции...
kermantanja
27.01.2020 15:27
По python. если можете . дана строка. подсчитать самую длинную последовательность подряд идущих букв «н». преобразовать ее, заменив точками все восклицательные знаки....
глупыФФка
27.01.2020 14:37
Написать программу для решения .скорректировать на ветвление и циклы в таблице. для приготовления молочного коктейля взяли: 1 л молока, 200 г мороженого, 40 г мёда,...
aidored
27.01.2020 14:34
Дано два числа a и b. найдите гипотенузу треугольника с заданными катетами. на с # , напишите код. и если можно объясните коротко почему именно так записали....
Stultus
27.01.2020 16:26
Информатика 5 класс босова босова номер 136 разгадать кроссворд ...
voskoboynikova1
27.01.2020 16:24
Какие действия автоматизировать системы пакетной обработки? с чем связано появление этих систем?...
mkudrya
27.01.2020 16:20
На алгоритмическом языке алгоритм позволяющий из полного сосуда емкостью 16 л отлить половину пользуясь двумя пустыми емкостью 7 и 3 л не могу решить...
dedovdima14
27.01.2020 16:19
Реально, кто шарит, . это паскаль p.s. программисты красавцы...
Арчи171
27.01.2020 16:13
Информатика..нужно поделить первое.ничего не понимаю...
Alex9798
27.01.2020 15:58
Со вторым 50 ! работа выполняется в exel....
Популярные вопросы
Проверочное слово к слову-горела проверить нужно о в корне слова...
2
Перо,кирпич,гвоздь,брошены с пятого этажа жилого дома. ускорение...
2
Ка правильно пишется (не)точность в расчётах; (не)правда, а ложь...
2
По составить словарную статью про сосну...
3
Отметь о чём ты узнал из прочитанных фрагментов повести временных...
3
Осень чайковский сравнить с осенью вивальди....
2
15 построить график функций y=-5x+10...
3
День был тёплым.дима и саша гуляли в лесу.ученики идут в класс....
3
Сократите дробь 9\ 15; 42 \90; 8\56; 38*18\9*19:...
3
Найдите частное и если возможно выразите ответ десятичной дробью...
2
begin
writeln ('Собирайся к праху прах,');
writeln ('Силу ощути в руках!');
writeln ('Будь слугой и будь опорой,');
writeln ('А не то развею скоро!');
end.