1. составить программу: если сумма двух чисел положительна, то определить их разность, а в противном случае - произведение (ветвление). написать программу на

Nazarkadm Nazarkadm    3   15.08.2019 17:30    11

Ответы
Maskimilian771 Maskimilian771  04.10.2020 21:24
Var
  a, b: integer;
 begin
  readln(a, b);
  if(a + b > 0) then write(a - b)
  else write(a * b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика