tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1) составить по блок-схеме программу
1) составить по блок-схеме программу на изучаемом языке программировпния (Паскале или С++). *
380969330270
3 02.05.2020 13:55
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
pawskayaliolya
30.04.2021 12:43
СОР Информатика надо, а то мне сикир бошка тюк тюк поварежка...
лина28051
30.04.2021 12:43
1.Не себепті технологиялар дамып жатыр ?...
Школьник2O18
30.04.2021 12:44
2. это конкретный язык программирования алгоритмического шага. Описание простым языком без использования операторов....
djam111
30.04.2021 12:45
Что такое титульное страница ?...
yaya4
30.04.2021 12:46
Составить программу, которая вычисляет сумму введенных цифр до тех пор пока вводимое число не равно нулю...
alyonkakingAlyonka76
30.04.2021 12:46
Поясніть структуру та правила виконання циклу з умовою Інформатика 5 клас...
SofiCat5
03.03.2020 19:51
6. Ввести 2 натуральных числа, если ихпроизведение кратно 5, то уменьшить каждое числона 4, иначе увеличить каждое число в 2 раза. Паскаль 8 класс. Не используйте сложные комманды.Заранее...
2837637352728
03.03.2020 19:51
В линейном целоническом массиве найти все честные элементы и их порядковые номера. Паскаль...
alex2132
03.03.2020 19:51
с подробным решением!(!(!(!X == Y))) = 1приx=1;y=1x=1;y=0x=0;y=0x=0;y=1...
Лиза357807631
17.03.2021 08:03
Запусти Pascal. Введи программу. program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln (sum); writeln (umn);...
Популярные вопросы
Сор по англискаму по 2 четверти 5 класс ...
1
Оцените значимость образования Киргизской (Казахской) Автономной Социалистической...
2
Каков КПД подъемника с бензиновым двигателем, если при подъеме груза была совершена...
1
Найдите четыре последовательных натуральных числа таких что произведение третьего...
3
Таблица исторические личности Личность. В какой стране, дейс чем прославился...
1
1. На графіку (мал. 2) зображено процес охолодження скла масою 5 кг. Обчислити...
3
Туу норм айтндарш мен дым түсінбедім...
1
НУЖНО КОНТРОЛЬНАЯ ПО РУССКОМУ! 1. Выпишите причастия из текста, произведите их...
3
1) f(x)=3x+1,x0=3,∆x=-2 2) f(x)=3x+1,x0=5,∆x=0,013) f(x)=x^2/2, x0=2, ∆x=0,1найти...
1
МОДЕРПТОРЫ Определите основую мысль текста.Составьте простой план....
3