tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
№1 Программирование линейных
№1 Программирование линейных алгоритмов. Задача «Раздели поровну яблоки для учащихся». Переведите текст.
Напишите программу в Python.
Запустите и введите любые свои значения для количества учащихся и яблок.
89825518635e
3 12.01.2021 09:29
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
tima2011
10.02.2021 21:21
В ячейке D5 находится формула С$3 + $B5. Какая формула получится при копировании ее в ячейку F3...
karakatitsa1
10.02.2021 21:19
Составить Блок-Схему:вывести наименьшее из трёх чисел с четвёртого. ...
Pro100darik
07.09.2019 06:40
Напишите программу которая в последовательности натуральных чисел определяет количество чисел кратных 4. программа получает на вход количество чисел в последовательности, а затем...
Oksana91111
27.10.2020 07:38
очень по информатике 7 класс ...
maxshcherba5p08v6b
27.10.2020 07:38
Program p10; var a, b: integer; begin readln(a); readln(b); if (a 8) or (b 8) then writeln(‘ДА’) else writeln(‘НЕТ’) end. Было проведено 9 запусков программы, при которых в качестве...
2ewgv423t
27.10.2020 07:39
3. Определите вид топологии. [1]...
dekok584p08crj
27.10.2020 07:48
умоляю у меня Бжб нужно правильный ответ пэ...
malaxov04
27.10.2020 07:48
Составьте программу рисования слоненка...
ahahahahahhahah
27.10.2020 07:48
5. Соотнеси типы вирусов с их описанием 1 Загрузочные вирусы А Атакуют документы, в которых могут вставляться макрокоманды 2 Файловые вирусы В Распространяются по компьютерной сети...
shevyakova2018
19.05.2021 21:53
Тест «Документи та докуметообіг» 1. Документ - цеа) матеріальний об єкт, що має оригінальний підпис посадової (службової особиустанови і має відповідно до чинного законодавства юридичну...
Популярные вопросы
Сказка лиса и журавль. придумайте другой конец сказки...
1
7предложений с числительными на заранее 25...
1
Запиши три разных числа составляющих 172 сотни...
2
Кнаименьшему общему знаменателю дроби 3/8 и 5/12...
3
Возникновение системы счисления . ( краткий доклад , ) . минимум 25 предложений...
1
16. supply articles where necessary. … great britain is situated on … british isles....
1
Перечитайте начало басни. какие слова автор говорит с иронией? подчеркните...
1
Маша и настя познакомились два года назад,сколько лет тогда было маше,если через...
3
Решите туристы часть пути и остановились на одных . им осталось пройти 48 км. всего...
3
Складання таблиці «князі русі» у зошиті....
3