1) Напишите программу, которая считывает целое число N и выводит следующее число за ним и предыдущее число.
Программу написать

VashaMamasha11 VashaMamasha11    1   14.05.2020 08:18    6

Ответы
Aaaalisa Aaaalisa  05.08.2020 21:21

var

N:integer;

begin

readln(N);

 writeln (N-1, ' ', N+1);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика