1)Напишите программу, которая находит путь если время и скорость вводят с клавиатуры

КубайдулаФариза КубайдулаФариза    3   17.05.2020 23:50    0

Ответы
SamDem SamDem  30.08.2020 01:22

Var

v, t, s:integer;

Begin

Read(v, t);

Write('путь =', v*t);

Readln;

End.

Объяснение:

Я смог

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика