1. напишите программу, анализирующую данные датчика в помещении, которая выводит сообщение « ситуация», если температура в комнате превысила 60 с. значение температуры вводится с клавиатуры. vba

Zeff Zeff    2   09.09.2019 11:30    19

Ответы
Illia1Z Illia1Z  07.10.2020 03:01
Include <iostream>

using namespace std;

int main()
{
setlocale(LC_ALL,"Russian");
float a;
cin>>a;
if(a>60)
cout<<"Пожароопасная ситуация";
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика