1)напишите на языке программирования выражение: переменной a присваивается значение квадратного корня из модуля разности переменных b и c. мне сегодня сдавать. 2) дан фрагмент программы: i: = 3,5; round (i*2/3); writeln( результат арифметического выражения с переменной i равен j. сегодня сдавать я ничего не могу !

nikaaleksievich nikaaleksievich    3   28.07.2019 19:00    6

Ответы
Игорь12463 Игорь12463  25.09.2020 22:21
1) var a, b, c:real;

begin 

readln (b,c);

a:=sqrt(abs(b-c));

writeln (a);

end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика