tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1. Написать программу,
1. Написать программу, которая вычисляет а", где п - целое, а - вещественное. Учесть все варианты: n>0, n=0, n<0. Нарисовать блок-схему очень
лена1278
3 19.02.2021 08:46
7
Ответы
alinochkaderyu
19.02.2021 08:50
шаги кл и съел твой и мы посмотрели по ржали
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
НикСол
07.09.2019 16:50
Сравните : 1) 16 бит и 2 байта 2) 1024 кб и 2 мб 3) 2 гб и 2048 мб 4) 1 тб и 2000 гб и желательно с объяснением как переводить...
201102
11.02.2021 10:12
Может ли робот выполнить все функции военного часового? Какую функцию он не сможет выполнить ? объясни почему...
Olga2442
25.05.2019 17:40
Html. какие команды изменить цвет шрифта. выберите из несколько из 5 вариантов ответа: 1)font 2)body 3)html 4)big 5)p...
Goliafos
25.05.2019 17:40
Получив на вход число x, этот алгоритм печатает два числа a и b. укажите наибольшее из таких чисел x, при вводе которого алгоритм печатает сначала 2, а потом 5. алг нач...
coollkid
22.01.2021 16:35
Нужно нарисовать клумбу с цветами в кумире , просто напишите код...
freeeeeee1
14.05.2020 21:29
Программа представляет собой набор взаимодействующих объектов, принадлежащих к различным классам при ... программировании. 1.событийно-ориентированном 2.объектно-ориентированном...
Unyrfnch
14.05.2020 21:29
4. Фигураны құрудың дұрыс ретін анықтаңыз....
harushina
14.05.2020 21:29
Переведите десятичное число 96 в восьмеричную систему счисления. В ответе запишите только число, основание системы счисления указывать не нужно. *...
proulechka
25.05.2019 01:20
Найти количество кратных 13 чисел от 1 до 1000...
netunikaa
25.05.2019 01:20
Вычислить сумму 10 натуральных чисел, вводимых с клавиатуры. program demofor1; var s, p, i: integer; begin for i: =.. to .. dobeginwriteln (‘введите число’); (p); s: =s+...
Популярные вопросы
Встречаються ли в клетках животных лизосомы...
1
Делится ли числа 11,21,31,41,51,61,71,81,91 на 1 и на 10? почему?...
2
Встречаются ли в клетках животных пластиды...
3
Учні посадили в шкільному саду дерева: 14 кленів, лип-на 7 більше,ніж...
3
Как можно решить это выражение? только чтоб было найдите значения выражения...
3
Сколько вариантов квартета может быть из 6 человек...
2
1)в чем различии между почкованием гидр и образованием колоний у кораллов?...
2
Запишите наименьшую сумму двух различных пятизначных чисел...
3
Вбуфете имеется 4 сорта пирожных, сколькими ученик может купить себе...
2
Решить пример по столбикам! 62,3+(50,1-3,3*(96,96: 96))*1,8...
3
шаги кл и съел твой и мы посмотрели по ржали