tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1) написать программу, которая
1) написать программу, которая по введённому году будет определять высокосный он или нет. 2) Создать программу квест, в которой в зависимости от выбора игрока будут использованы разные сюжеты.
xayalaamirova2
3 25.11.2021 19:00
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
lilyamkrtchyan1
18.08.2019 02:10
Если выйти из учетной записи microsoft на windows10 то что будет потом при входе?...
kira1321
24.08.2019 15:10
Какими преимуществами компьютерные словари перед бумажными словорями ?...
Zeerorrrrrr
24.08.2019 15:10
Не получается сделать программу в abcпаскаль, в чем ошибка? uses crt; var a: array [1..20] of index; begin for i: = 1 to 15 do; readln(a[i]); for i: = 1 to 15 do; writeln(a[i]);...
Елизавета11011
02.08.2019 12:00
Вперечне моделей укажите те , которые могут использоваться для: а) представления объектов окр. мира б)объяснение известных фактов в) проверки гипотез и получения новых знаний...
Vova52026
29.09.2019 16:40
Модем, информацию со скоростью 28 800 бит/с, за 1 секунду может передать. a) видеофайл (3,6 мбайт) b) аудиофайл (360 кбайт) c) рисунок (36 кбайт) d) две страницы текста (3600...
Kharin86
08.09.2019 18:40
Для передачи секретного сообщения на языке использовался равномерный двоичный код каждый символ исходного сообщения кодировался двоичной цепочкой одной и той же минимально возможной...
Машуня55
08.09.2019 18:40
Для какого числа х ложно высказывание, если х=2,3,4,5 ((х 5)- (х=3))*((х 2)- (х 1))...
kolafeoktistovp0aj9j
08.09.2019 18:40
По восприятия информация о форме предмета может быть: а) вкусовой б) обонятельной в) слуховой г) зритильной...
Мальвина1111112
22.04.2021 12:58
Наведи кілька прикладів пар звуківвисокогобiльш високого та менш високого...
Nastenka335
22.04.2021 12:58
У трикутник АВС вписано коло з центром у точці О. Відстань від точки О до прямої АВ дорівнює 7 см. Чому дорівнює відстань від точки О до прямої ВС?...
Популярные вопросы
Сочинение на тему как я провёл зимние каникулы. !...
2
1.как вы считаете в какой сфере деятельности человека без доброты не обойтись?...
2
Составить 10предложений с where каждым по 2шт...
2
Что успехи, которых добился в областях культурного творчества греческий народ,...
2
Купила диск sims 4. вопщем зарусепя я короче и там появляется загрузка, после...
3
Написать сочинение на тему «работа родителей и их труд» ! (не большое)...
2
Составьте и запишите из слов предложения. подчеркните ударные слоги. красивые...
3
Решите уравнения: 2x^2 − 4√2x + 3 = 0 x^2 − x(√7−2) − 2√7 = 0 2x^2 − 4x − 17...
1
Не жаркий пишется вместе или раздельно...
2
Игорь хотел купить 6 тетрадей,но на них у него не хватило 40 тг.тогда он купил...
3