tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1/(1*3)+1/(2*5)+1/(3*5)+1n(n+2)
1/(1*3)+1/(2*5)+1/(3*5)+1n(n+2) составьте программу вычисления значения выражения
primarina2000p09pnc
1 27.07.2019 16:40
2
Ответы
Айлин1290
03.10.2020 14:32
Var a, n: real;
begin readln(n); a := 1 / (1 * 3) + 1 / (2 * 5) + 1 / (3 * 5) + 1 * n * (n + 2); writeln(a);end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Катерина26121
17.09.2020 08:25
Объясните схему перевода одних едениц измерения в другое...
Karinarikfeeet
05.02.2021 13:53
6. Используя укороченную запись операций, выведите результат следующей программыДаноВыражениеРезультатa=8a=int(input())b=5b=int(input())c=9c=int(input())a-=ba*=bа+=(b*c+b)print(a)...
АгентК
05.02.2021 13:51
Известно, что длина кратчайшего пути из пункта A в пункт Ж превышает 30 километров. Определите длину кратчайшего пути между пунктами В и Е....
тэ10л
05.02.2021 13:50
Информатика система счисления...
Seref
12.09.2021 19:15
Рисунок размером 1024 на 2048 пикселей сохранили в виде несжатого файла.Для кодирования одного цвета пикселя было отведено 6 бит.Каков объем файла в мб? Если можно,напишите...
вованоджи
12.09.2021 19:10
Решите пример с переводами в систему подробно. Желательно объяснить как такое решается....
annaegoshina
12.09.2021 19:05
1. Согласны ли вы с утверждением, что любые отношения, возникающие в человеческом обществе, являются информационными? Если нет, то по каким критериям целесообразно отделять...
manenkova1997
02.03.2021 10:49
Дано двузначное число найти сумму цифр (python) ...
amozgaleva96
16.04.2020 11:58
Определите, какое число будет напечатано в результате выполнения следующего алгоритма:...
Артём89535014367
16.04.2020 11:57
Информатика 10 класс упрощение логических выражений, с нормальным объяснением чтоб всё по действиям, прикрепила еще таблицу с законами, всё для вас так сказать...
Популярные вопросы
Ссочинение по бел лит на тему мой друг! !...
1
На диаграмме показана средняя влажность воздуха в перми в каждом месяце...
3
Укого есть ответы на впр 5 класс биология (какой вариант незнаю) (2019)?...
1
Определить координаты центра и радиус окружности х^2+6х+у^2+у^2-8у-11=0...
1
Почему нет живорождения у птиц...
1
Определить общий норматив и коэффициент оборачиваемости оборотных средств....
2
Напишите небольшой рассказ на тему: « мои земляки в нашей страны» город...
3
Люди ответить на вопросы на белом листочке отмечены карандашом вообще...
2
Відомо а8 іq ї прогресії а8= 2,56; q= 2. знайти: а) а1 прогресії b)...
2
Дан одномерный массив. запиши верный ответ. −16 29 0 −3 4 15 значение...
3
begin readln(n); a := 1 / (1 * 3) + 1 / (2 * 5) + 1 / (3 * 5) + 1 * n * (n + 2); writeln(a);end.