tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Средства вывода 5-ое задание.
Средства вывода
5-ое задание. Пыталась написать программу, но не вышло
7klassnik1
1 12.04.2020 18:14
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
zulfiya22
15.03.2020 13:49
надо написать команду в python(дам 20)...
ЭдикБел
15.03.2020 13:56
Каждый сотрудник предприятия получает электронный пропуск, на котором записаны личный код сотрудника и срок действия пропуска. Личный код состоит из 10 символов, каждый из...
000Данил111111111
15.03.2020 13:58
Напишите программу на Python,задача такая:сложить все цифры четырёхзначного числа, если оно четное или умножить все цифры, если оно нечётное...
777SwimmeR777
15.03.2020 13:59
Запишите код программы с операторов интегрированной среды программирования...
малака
15.03.2020 13:59
Решите 2 и можно ещё 3))) в опен оффисе...
Anfisac3t
10.04.2020 16:49
3. Який оператор реалізує дію: Змінній К: Boolean присвоїти значення True, якщо числа А, В, С упорядковані за зростанням, і значення False в протилежному випадку? варіанти...
АняЕнот
10.04.2020 16:50
Запиши программу в Паскале для вычисления площади прямоугольника со сторонами a и p - begin writeln( Введи длину и ширину прямоугольника a и p ); readln (a,p); s:=a*p; writeln(...
хорошист548
10.04.2020 16:51
Дан фрагмент программы: a:=23; b:= a+7; a:=b-a; writeln (a); writeln (b) ответ:...
dizendorfsergei007
10.04.2020 16:51
Воспользуйтесь схемой Горнера для представления чисел: 1) 1234510; 2) 123458; 3) 0,123456....
Aleksandra00123
05.06.2019 23:10
Расставь числа 3,4,5,6,7 в кружочки так, чтобы сумма чисел на каждой линии равнялась 14...
Популярные вопросы
Надите и исправьте ошибки: 1)у ней много знакомых 2)сзади его ехала нагруженная...
2
Написать свернутые структурные формулы трех углеводородов? и написать возможные...
3
Как называется процесс, происходящий в нейронах нервной системы и орган...
3
1) через какую из точек проходит прямая 3x-8y= -25? ? варианты ответов:...
1
Сочинение повествовательного хорактера с элементами описания и рассуждения...
3
Вбанк,который дает 1,5% годовых положили 4000р через акое время общий доход...
2
Сколько можно составить предложений из данных слов,а потом записать их....
1
Проведите фонетический и орфоэпический разборы слов: его,загадочного....
3
Составьте структурные формулы веществ, укажите, к какому классу углеводородов...
1
Напишите маленькое сочинение на тему великая отечественная война в 20 века...
3