Создайте список из 10 элементов, напишите программу, которая суммирует пары элементов. Питон. Python​

dan2013215671 dan2013215671    1   09.12.2020 01:13    0

Ответы
berezovskayati berezovskayati  09.12.2020 01:20

element = [i for i in range(11)]

x = 0

for i in element:

   x+=i

print(x)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика