Составьте программу выводящую на экран числа от 1 до 10, по одному числу в строке

stich3918 stich3918    3   12.06.2019 03:20    18

Ответы
даниил740 даниил740  09.07.2020 20:17
Program chisla;
var i:byte;
begin 
for i:=1 to 10 do
 writeln(i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика