tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу на
Составьте программу на деление, используя статические и динамические типы данных.
liskotovich
2 16.01.2020 07:57
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ПринцессалучшаЯ
27.01.2022 23:46
Сколько двухбуквенных мутаций возможно в последовательности ДНК длиной 30?...
ougodnikovaa
27.01.2022 23:41
Сообщение на тему Цифровой записи звука...
tven1808
27.01.2022 23:37
Дано трехзначное число. Определите является ли сумма его цифр двузначным числом. НА АЛГОРИТМИЧЕСКОМ ЯЗЫКЕ...
osmo2008
13.05.2021 13:10
var s, t: integer;begin readln(s); readln(t); if (s 12) or (t 12) then writeln( YES ) else writeln( NO )end.Было проведено 9 запусков программы, при которых в качестве...
Russkikh11
13.05.2021 13:12
Напишите программу в паскале, которая в последовательности натуральных чисел находит сумму двухзначных чисел. Программа получает на вход натуральные числа, количество введѐнных...
Agent1597
24.12.2020 10:17
Выразите к килобайтах:1) 1024 байта2) 2 в 10-ой степени байтов3) 2 в 13-ой степени байтов4) 2 в 16-ой степени байтов5) 2 в 13-ой степени битов6) 2 в 16-ой степени битов7)...
bondiserj
24.12.2020 10:17
Практическая работа № 11. Таблицы 1. Выделите заголовки таблицы (самую верхнюю строку) цветным фоном, установите полужирный стиль оформления текста и выравнивание по центру...
lizasergeeva001
24.12.2020 10:17
Составить алгоритм и нарисовать блок-схему (линейные)...
ГолубьДеревенский
24.12.2020 10:17
Для групповых операций с файлами используются маски имён файлов. Маска представляет собой последовательность букв, цифр и прочих допустимых в именах файлов символов, в...
Alina666999C
24.12.2020 10:17
РАДИ БОГА НУЖНО 1)Определите одно любое поле(в ответе записать название любого поля)на фото 2)Определите количество записей в таблице после применения фильтра к полю Отдел...
Популярные вопросы
Переведите . без переводчика андре́а боче́лли родился 22 сентября 1958...
3
Люди різних професій не можуть обійтись одне без одного...
2
Решите две функции с графиком на фото y=1/2x y=1/2x-6...
2
Составить 12 предложений по формуле emma vs кто не знает v- verb- глагол...
3
Война и мир. с какими мыслями андрей шел на войну 1805-1807 годов? как...
3
Схожие и отличительные черты фашизма и нацизма...
3
Сколько передовых отрядов отправил из ярославля к москве?...
2
Вящике лежат шары 5 красных 7 синих и 1зеоеный кокон наименьшое количество...
1
Напишите на паскале программу вычисляющую значение функции y=1 при x...
1
Почему тургенев на последней странице романа называет природу «равнодушной»,...
1