Составьте программу которая запрашивает стоимость одной пары перчаток, портфеля и портмоне , а также сумму денег , выделенную на покупку, а выводит сумму всей покупки и сдачу

ИЩЕ6 ИЩЕ6    3   16.04.2019 16:30    10

Ответы
Lunitoes Lunitoes  29.05.2020 16:09

#include <iostream>

void main()

{

int glowe, bag ,purse, money;

std::cin>>glowe>>bag>>purse>>money;

int total = glowe+bag+purse;

std::cout<<"Total sum = "<<total<<" change"<<money-total;

}

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика