Составить программу вычисления функции x при изменении аргумента в интервале 4 c шагом h = 0,25. Печатать лишь те значения y, которые удовлетворяют условию 1.

valerija1234 valerija1234    3   05.05.2020 22:01    2

Ответы
Алиска3245 Алиска3245  05.05.2020 22:30

А где условие???

for(int h = 0; h<=4; h+=0.25) if(<условие>) cout << h << endl;

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика