Составить программу вычисления функции у(х); значения переменных задайте самостоятельно с оператора ввода. В отчет включить текст программы, реакцию ЭВМ. Паскаль.

Semen911 Semen911    3   24.02.2020 18:10    4

Ответы
Валерия003322 Валерия003322  11.10.2020 12:18

~PascalABC.NET

begin

 var a,x:double;

 write('Введите a и x: ');

 read(a, x);

 write('y(x) = ', power(x*x*x - a, 1/3) + sin(x*x)/ a);

end.


Составить программу вычисления функции у(х); значения переменных задайте самостоятельно с оператора
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика