Составить программу на паскале найти сумму квадратов натуральных чисел от 15 до 25

Kamila7811 Kamila7811    1   03.06.2019 09:30    1

Ответы
AlexCh1 AlexCh1  03.07.2020 18:52
Var
i,s:integer;
begin
s:=0;
for i:=15 to 25 do
s:=s+sqr(i);
writeln(s);
readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика