tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Шығып, кестені толтырыңдар. ларды
Шығып, кестені толтырыңдар. ларды қарап
Мысал
Программалық қамтама
Программалау жүйесі
Мәтіндік редактор
Графикалық редактор
Презентация редакторы
Электронды кестелер
Электронды оқу құралы
Ойын
ыбысты өңдеу редакторы
ейнеақпарат редакторы
яшка37
2 20.01.2021 18:41
0
Ответы
Маликакот
20.01.2021 18:50
бұның фотосы қайда сол керек қой комга берп кет жазп корин
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
казан2
07.09.2019 15:00
Подберите синоним к слову информация...
Anasstassat
07.09.2019 15:00
Сообщение на языке хинь (50 символов в алфавите) занимает 5 страниц, по 30 строк на странице и по 60 символов в строке. сообщение на языке хань (70 символов в алфавите) занимает...
ravng258
22.07.2019 06:50
Дана программа, вычисляющая некоторое выражение. при каком введеном значении a программа будет выполнятся с ошибкой? program ex_1; var a,b,res: real; begin b: =-9 write( введите...
dnmsmd
22.07.2019 06:50
Точка графического экрана может быть окрашена в один из следующих цветов: красный,черный,зеленый,синий.какой объем видеопамяти будет выделен для кодирования каждого пикселя ? !...
Никита2OO7
22.07.2019 06:50
Программа для создания записи на диск, редактирования и просмотра рисунков (графических изображений) -это...
Шлюбка
22.07.2019 06:50
1. точка графического экрана может быть окрашена в один из следующих цветов: красный, черный, зеленый, синий. какой объем видеопамяти будет выделен для кодирования каждого пикселя?...
arturshubin24
13.04.2020 13:48
Где преминяются технология мультемедиа? информатика 7 класс...
elenabradulina
17.04.2019 22:02
Найти модуль разности двухзначного натурального числа...
chestnut3342
17.04.2019 21:59
Умоляю, ! напишите программу и запроса даты рождения. использовать нужно переменные для имени (name) и для даты рождения (a, b, c). пример результата работы программы .на экране...
PeaceDuck1337
21.04.2021 11:26
3.Вставь пропущенные буквы. Во втором предложение подчеркни грамматическую основу...
Популярные вопросы
Нужна желательно с объяснениями. Нужно упростить выражения. 1) sin(альфа+бета)sin(альфа-бета)+sin^2(b)....
2
Выполнить умножение б) 3у в квадратех(3+у). Г) 4б в квадратеб(5+б)...
1
0,6x³+0,4x²+3 при x=-2 памагитиии очень сложна...
2
Рассказ о крестьянской войне в германии от лица учатсника...
2
Какое слово надо вставить,из одного английского мема с динозавром If i hit someone...
2
Приведите подобные слагаемые : е) 2z+7z-11+2a ё) 9a-10a+11a ж) 2b-3a-18b+17a...
1
Сделайте и 5 номер Тема:Франция при старом порядке8 классУчебник Истории нового...
2
Отглагольных прилагательных. 1 Наличие зависимых слов. 2 Образовано от глагола...
2
Выставочный зал построен в форме параллелепипеда с квадратным основанием и перпендикулярными...
2
Просклоняйте по падежам во множественном числе слово вязанный красный шарф ...
3
бұның фотосы қайда сол керек қой комга берп кет жазп корин