tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Решить на паскале через процедуру/функцию.
Решить на паскале через процедуру/функцию. ответ без процедуры или функции не принемается В массив A[N] занесены натуральные числа. Найти сумму тех элементов, которые кратны данному К.
ekaterinaparsh1
2 28.09.2021 01:55
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Анoнuм
04.08.2019 05:20
Написать развёрнутую форму числа 23879,9810...
nazirakmtv
04.08.2019 05:20
Написать развёрнутую форму числа 110111,112...
Maryyy100
20.07.2019 12:00
(программирование линейных уравнений). составить алгоритм вычисления площади (s) прямоугольного треугольника со сторонами a,b....
Svetlana2675
09.07.2019 12:50
Запишите значение переменной s, полученное в результате работы следующей программы. var s,k: integer; begin s: =0; for k: =6 to 12 do s: =s+10; writeln(s); end....
Veronica123104
04.10.2019 17:30
Нужно создать макрос в excel, который будет сравнивать значения двух ячеек и, вычитая из большего меньшее, записывать результат в третью....
Maks189099
04.10.2019 17:30
Типы окон: окно мыши компьютерный стол окна документов рабочий стол что из них правильное...
мороженле
04.10.2019 17:30
Представить число 2048 в виде компьютерной памяти, учитывая, что на каждое число выделяется 16 бит информации...
olgastavovaya1
04.10.2019 17:30
Сообщение занимает 3 страницы и содержит 7875 байтов информации.сколько строк на странице,если символов в строке 50 и при составлении этого сообщения использовался 128...
Amirkazakov
04.10.2019 17:30
Напишите программу которая вычисляет нечетность числа (pascal)...
seSSS
04.10.2019 17:30
1. сколько дискет потребуется, чтобы разместить информацию с одной карты памяти объемом 1 гбайт?...
Популярные вопросы
Задание 1. Вывод числа записей, соответствующих каждому из уникальных...
2
5. Самым большим стадионом в Казахстане является стадион «Астана...
1
10. Укажіть, в який день тижня було отруєно Гриця (пісня Ой не ходи...
3
ЗАДАНИЯ ПО СУММАТИВНОМУ ОЦЕНИВАНИЮ 1 ЧЕТВЕРТЬ 2021-2022 УЧЕБНОГО...
1
Schreibe einen Antwortbrief....
3
Вас ответить на следующие вопросы: 1. Для чего используется шифрование?...
1
Стороны параллелограмма равны a и b (a b). Найдите отрезки, на которые...
2
тече та 4. До лівої сторони коромисла терезі підвішено провідник,...
3
луч ОК делит угол МОN=120 градусов на два угла. Найдите угол КОN,...
1
И подходящие по смыслу Юрий Гагарин не был подр..стком из тех, которые...
1