tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Python. Перевірити, чи є даний
Python. Перевірити, чи є даний рядок ідентифікатором, натуральним числом, чи ні тим ні іншим. (Написати програму)
keti261
2 15.12.2020 16:53
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
flexELITE3
17.09.2019 17:20
Дано целое двухзначное число. выведите на экран первую цифру этого числа, увеличенную в 10 раз....
Vladikf01Vlad220
17.09.2019 16:29
Сколько кбайт будет весить 100 страниц текста, созданного с кодировки unicode, если на каждой странице по 2000 символов...
vovavo2007
10.07.2019 02:30
Паскаль. дана строка. в конце каждого слова добавить ! начало, чтобы было таким: var a: string; i,k: integer; begin writeln( введи строку: ); readln(a); for i: = 1 to length(a)...
EseniaVoznesenskaya
10.07.2019 02:30
Составьте программу в паскале , надо и быстро подсчитать произведение первых семнадцати целых положительных чисел...
dimasikbervino
10.07.2019 02:30
8класс сколько раз выполнится тело цикла? for x: =1 to 8 do write(‘*’); for x: =8 to 8 do write(‘*’); for x: =9 to 3 do write(‘*’); for x: =6 downto 4 do write(‘*’); for...
Windsorcastle
10.07.2019 02:30
Составить программу на vba и qb: дан одномерный массив, все элементы которого различны. найти наибольший элемент данного массива....
alina555557
10.07.2019 02:30
Составьте программу в паскале ! подсчитать произведение первых семнадцати целых положительных чисел...
Jenny987
27.08.2019 15:10
Написать функцию, удаляющую столбец двухмерного динамического массива по указанному пользователем номеру. c++ 30 и )...
Yuzalina11
01.07.2019 02:30
Дана программа паскаль, я составил блок схему, но препод сказал что ее необходимо сократить через модификацию или как то так, program proizv; var p: real; m: integer; begin...
gamer3106
01.07.2019 02:30
Умоляю решается судьба атестата напишите решение , решите : арифметический цикл for 1. остров манхэттен (район нью-йорка) был выкуплен индейцев переселенцами из в 1626...
Популярные вопросы
Я и теперь завидую людям, имеющим возможность любоваться северным сиянием...
2
Напишите эссе Зима - прекрасное время года Рекомендуемое количество...
2
TF1 Переведите 6.45 Musique. Clips. 7.15 TF! Jeunesse. 8.30 Météo. 8.35...
2
Конспект закончить Воды Тульской области...
2
42. Прочитайте. Соберите предложения в текст и за- пишите его. К выделенным...
3
3. Напишіть рівняння реакцій а) горіння бут-2-ину; б) повне хлорування...
2
Составить словарный диктант из 31 слова (15 слов на приставки 1 группы+16...
3
Здравствуйте, мне нужно описание Африки по этому плану. Буду благодарен....
1
Геометрическая прогрессия задана формулой: b(n)=4/(3^n) а) определите...
1
Заполните схему укажите как повлиял ислам (не менее 2 аргументов в каждой...
2