Посоны крч читайте составить программу, вычисляющую произведение 5 чисел записанных в файле (это надо делать в паскале накалякайте кто нить)

Tanya200404 Tanya200404    2   28.06.2019 12:30    25

Ответы
seva13243 seva13243  22.07.2020 18:27
Var     a, b, c, d, e : longint;
begin   
assign(input, 'D:\Vanya\School\Pascal\Input\input.txt');  reset(input);    assign(output, 'D:\Vanya\School\Pascal\Output\output.txt');  rewrite(output);    read(a,b,c,d,e);  write(a * b *c*d*e);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика