Pascal: составить программу для нахождения частного от деления,при условии,что знаменатель больше 5

ALEX2000100 ALEX2000100    3   12.11.2019 15:58    1

Ответы
maksimtitov98 maksimtitov98  05.08.2020 10:18

program das;

var a,b,cha : real;

begin

writeln('Введите числитель и знаменатель:');

readln(a,b);

if b > 5 then

begin

cha := a / b;

writeln('Частное равно ', cha);

end;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика