tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу паскаль
Напишите программу паскаль по этой : "сколько ящиков весом 50 кг поместиться в машину если ее грузоподъемность 955 кг"
cmpunk559
1 22.04.2019 19:43
0
Ответы
1MrFeNiKS1
08.06.2020 08:15
program zadacha;
begin
writeln(955 div 50)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
averdarya
12.07.2019 13:10
1)заполнить массив n чисел значениями и вывести на экран произведение чётных элементов массива. 2)дан массив действительных чисел. найти максимальный элемент среди отрицательных...
Kukitoria666
12.07.2019 13:10
При правильном разгадывании вы получите по горизонтали в последней строке имя ученого, который создал программу, являющуюся прообразом сегодняшних утилит. 1)один из трех характеристик,используемых...
hellppp1
12.07.2019 13:10
3.присвоение каждому знаку определенного кода фиксируется в соглашении, называемом: cрочно!...
uldairuslanova
23.06.2019 14:40
Двумерный массив а (4; 4) найдите максимальный элемент...
итимиотмсморввш
26.09.2019 20:20
Для сохранения области экрана монитора размером 332 × 166 выделено 26кбайт оперативной памяти. сколько максимально цветов можно использовать для раскрашивания точек?...
14569867
26.09.2019 20:20
Как узнать, какое слово тут зашифровано? 4, 1, 4, 1, 18, 10, 15 ответ: гагарин вопрос: как определить?...
Kira0710
04.03.2020 19:19
Python. Напишите процедуру, которая переставляет три переданные ей числа в порядке возрастания....
eldardadashov
04.03.2020 19:20
Кто ведёт компанию апл в данный момент подробно плез...
Sulifat
04.02.2021 06:16
1. Напиши на языке программирования следующие математиче- ские выражения.1 а2 + b2 + c2 – 2ab 2 ху +а + 4 b – 43 |x2 — 5|Зу(5х+(4a+bt)-2)4 x+5+уt(5х – с)...
Oho9
25.04.2019 12:06
При изобарном расширении на 2 л идеальный газ получил количество теплоты, равное 16 дж, при этом внутренняя энергия газа увеличилась на 8 дж. определите давление, при котором...
Популярные вопросы
Как делать на казахском имя существительное...
1
Какое время года лучше наблюдать созвездие близнецы...
2
Определить образования слов : загородный, удивительный, выспаться, спор,...
1
Непроверяемые гласные в слове крапива лопух одуванчик полынь ромашка...
3
Найдите наибольшее значение квадратного трехчлена...
2
Запиши сумму чисел -2 ; -3.5 ; -1.5; 0; 4; 6.5 и сумму чисел,им противоположных....
3
Правда ли, что никита киоссе не любит...
3
Диалоги (или хотя бы один) с просхождением слов: дурак, идиот, лох, ряха,...
2
Alcl3 + naoh = ni(no3)2 + ba(oh)2 = na2so3 + h3po4 = caco3 + hno3 = cuso4...
1
Задали по обществознанию написать на листочке свои особенности в характере,...
2
program zadacha;
begin
writeln(955 div 50)
end.