Напишите программу,которая выводит все строчные буквы латинского алфавита

089280ig 089280ig    3   07.08.2019 20:50    0

Ответы
svetlanakuznec5 svetlanakuznec5  25.08.2020 21:03
//PascalABC.NET 3.2 сборка 1318

Var
  i:integer;
begin
for i:=ord('a') to ord('z') do
write(chr(i));
end.

//Dev-C++ (C)

#include <stdio.h>

int main(void)
 {for(int i='a';i<='z';i++)
  printf("%c",i);
 return 0;}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика