Напишите программу которая вычесляет расстояние пройденное автомобилем за время t при движении со скоростью u км/ч и выводит на экран монитора результат

pablo224488 pablo224488    1   15.07.2019 23:20    0

Ответы
men2017 men2017  03.10.2020 05:08
Program pyt;
var  s,v,t:real;
begin
writeln ('чему равна скорость и время движения -?');
read(v,t);
s:=v*t;
writeln ('путь, пройденный автомобилем=', s);
end. 
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика