Напишите программу для вывода 7 случайных чисел с шагом 2 в диапазоне от 20 до 50. (Python)

муслима18 муслима18    2   30.04.2021 15:08    8

Ответы
влад2319 влад2319  30.04.2021 15:10

import random

for i in range(1, 10):

     number = random.randint(20, 50)

     print(number + 2)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика