Написать программу, которая выводит на экран четверостишие: унылая пора! очей очарованье! приятна мне твоя прощальная краса – люблю я пышное природы увяданье, в багрец и золото одетые леса. а. с. пушкин

sowaties sowaties    1   30.05.2019 14:10    27

Ответы
дарина25864 дарина25864  30.06.2020 14:56
Program gt;
uses crt;
begin
writeln('Унылая пора! Очей очарованье!');
writeln('Приятна мне твоя прощальная краса –');
writeln('Люблю я пышное природы увяданье,');
writeln('В багрец и золото одетые леса.');
writeln('                              А. С. Пушкин');
end.
если не хочешь чтобы на окне crt появился убери uses crt;
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика