tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу. Дано
Напишите программу. Дано двузначное число. Вывести сначала левую цифру числа, а потом на новой строке правую цифру числа.
Nikalusha
3 31.01.2021 07:06
6
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
MrtMiyaGi
06.10.2019 23:30
Для печати в окне результатов в паскале используется оператор: а)readln (a[i])б)writeln( a[ ,i, ]= ,a[i])в)for i: =1 to 10 do...
Ягрь
12.09.2019 15:50
Дано пятизначное число x определить сколько в нем нечетных чисел паскаль 7 класс...
KMasha11
12.09.2019 15:50
(№ 888) у исполнителя квадратор две команды, которым присвоены номера: 1. возведи в квадрат 2. прибавь 2 исполнитель работает только с натуральными числами. составьте...
39OVERLORD39
27.06.2019 03:50
Пусть х=2, у=3. напишите оператор печати текста «2+3=5», используя только две переменные х и у....
portal1234
27.06.2019 03:40
Найти все целые трехзначные числа, которые меньше заданного числа. с цикла с послеусловием...
ПотнаяБабка2000
27.06.2019 03:40
Придумайте правила игры в которой главным будет куб...
dasha5132
27.06.2019 03:40
Напишите программу, обнуляющие все биты числа, кроме нескольких последних...
DANIL79NR
27.06.2019 03:30
Напишите программу, которая инвертирует определенный бит в заданном числе (биты при этом нумеруются с 0, начиная с младших)....
znanija114
27.06.2019 03:30
Определите значение переменной s после выполнения операторов s: =1; i: =1; while i =8 do begin i: =i+3; s: =s*i; end;...
linakn14
27.06.2019 03:30
Составить программу, которая вычисляет сумму трех целых чисел, вводимых с клавиатуры(в паскале)...
Популярные вопросы
Составить 25 вопросов по рассказу көшпенділер...
2
На координатной прямой отложены отрезки ас и св. координата точки...
2
1. загальна кількість особин на певній території, які належать до...
1
Три циліндра одинакової маси : один з алюмінію , другий з латуні,...
3
Записать принципы и нормы поведения подростка в формировании антитеррористического...
3
Сделайте систему первенств, : 1. {3x - 15 x {4x +13 или равно 12...
3
Nbsp; вставьте have или has и перевели предложения. 1) how many...
1
Решить красворд осталось 5 минут...
3
Ть, рішити . цукерки важать у 6 разів більше, ніж печиво. скільки...
3
Решить про лампочки данные для расчета брать под 9ым номером...
1