Написать программу выводо на экран элементов кратных числу 3 pascal

русанин русанин    3   26.06.2019 16:10    0

Ответы
Idgy Idgy  21.07.2020 12:10
Program lol;
var a:integer;
begin
for a:=100 downto 1 do
begin
if a mod 3 = 0 then
writeln(a);
end;
end.
P.S.
 в строке for a:=100 downto 1 do вместо 100 вставь нужное тебе значение советую меньше 1000 а то долго считает
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика