Написать программу в паскале используя циклы: вычислить кубы всех целых чисел от 1 до 20.

edsrghhythg edsrghhythg    3   03.06.2019 20:50    0

Ответы
karinkarinaka karinkarinaka  05.07.2020 01:41
Var k:integer;
begin
for k:= 1 to 20 do 
writeln(k,'=',sqr(k)*k);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика