Написать программу,по которой компьютер бы своего хозяина, а при попытке ввести какое-либо другое имя спрашивал бы: а где вася?

23вопрос4 23вопрос4    3   02.06.2019 17:40    2

Ответы
violapi violapi  03.07.2020 11:50
Var s:string;
begin
writeLn('Назовите Ваше имя');
readln(s);
if (s='Вася')or(s='вася') then
writeLn('Привет, ',s)
else writeLn('А где Вася?');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика