Написать программу на языке pascal, которая выводит наибольшее из 2-х введённых чисел.

evstropovi1632 evstropovi1632    2   23.08.2019 02:20    3

Ответы
KristinaE16 KristinaE16  05.10.2020 13:44
Program n1;
var a,b: real;
begin
readln(a,b);
if a>b then writeln(a);
if a<b then writeln(b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика