tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу, которая
Написать программу, которая вычисляет сумму, разность, произведение и частное двух конкретных целых чисел. то же для 3 чисел.
Иваныч71
2 26.09.2019 20:01
0
Ответы
bitkut
08.10.2020 20:59
1 2 3 4 5 6 7 8 9 10 #include using namespace std; void main() { int n1 = x; //number1 int b = x; //number2 int resultat cin >> b; cout << b << "Otvet=" << n1-b << "resultat"; }
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
niggaeasyreal
31.05.2019 10:40
Звания: майор, капитан, летинант, старшина, сержант и рефрельтор специальности: летчик, артелерист, танкист, минометчик, сапер, свизист. 1тур: летинант выйграл у летчика майор...
Alexander169
31.05.2019 10:40
Написать существенное свойство компьютера....
ВикторикаРоэн
31.05.2019 10:30
Напишите программу которая выводит на экран имя вашего любимого героя...
nast20171
30.05.2023 19:55
Сплануй і розроби власний проєкт у середовищі скретч який презентує на захисті проєктів у класі під час планування проекту дай відповіді на запитання: Яка назва проекту? Яка...
yuryklepikov
25.04.2019 20:55
Запиши доменное имя компьютера, зарегистрированного в домене первого уровня it, домене второго уровня russia и имеющего собственное имя www....
ferrum4
23.05.2020 14:58
Между населёнными пунктами А, В, С, D, Е построены дороги, протяжённость которых (в километрах) приведена в таблице....
lilianchic14
06.04.2020 18:53
Черепахе нужно нарисовать правильный N-угольник. Предложите формулу для вычисления угла поворота Черепахи на каждом шаге. На какой суммарный угол она должна повернуться, чтобы...
Deliya2000
20.03.2021 13:24
Используя физико-географическую карту мира, нанести Основные морфоструктурные и морфоскульптурные формы рельефа Северной и Южной Америки: остров Банкс; хребет Брукс; мыс Мендосина;...
annakostomarova
20.03.2021 13:24
1057. Хуторянин Мати запланировал продать 25,4 т картофеля. Осенью он продал 12,8 т, а весной - еще 18,2 т картофеля.На сколько тонн он продал картофеля больше, чем былозапланировано?...
KekCheburashka
20.03.2021 13:23
Представники класу черевоногі які немають черепашки...
Популярные вопросы
Спят цветы переносном или прямое значение...
2
:прочитай о чемпионах в мире техники. самый большой экскаватор в мире был...
1
Впервой книге было 32 страницы, во второй книге в 3 раза больше страниц...
1
Подберите слова которые соответствуют схемам приставка,корень,окончание.приставка,корень,суффикс,оканчание....
2
Найдите отличия троекурова от старика дубровского. кто ответ первый лайк,подписка...
2
На первой машине 75 цейтнеров зерна что в 2 раза меньше чем на второй машине...
1
решить: log8(12)- log8 (15) + log8 (20)...
2
Биссектриса вм параллелограмма авсd делит сторону аd на отрезки ам = 4,5...
3
Синтаксический разбор предложения мы с бабушкой в конце лета возвращались...
3
Перечислите материки по величине занимаемой площади ....
2