tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу которая выводит
Напишите программу которая выводит на экран имя вашего любимого героя
ВикторикаРоэн
3 31.05.2019 10:30
1
Ответы
ldfjwdsrerwv
01.07.2020 22:13
Begin
writeln('Ричард Длинные Руки');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
vikysikkkkk
16.09.2019 15:50
Вкаждом углу комнаты сидела по кошке .у каждой кошки по х котят. сколько всего ног. составьте программу для решения и вывода результата на экран ....
bhsdvsbvgvfsbvefe
16.09.2019 15:50
Нужно посчитать кол-во двоек, троек, четвёрок, пятёрок за диктант и вывести средний был всей работы. program p1; const n=20; var i,a1,two,theere,fore,five,sum: integer; sr:...
Гюнтер11
08.02.2022 00:23
НА ЯЗЫКЕ КЬЮБЭЙСИК . найдите площадь и периметр прямоугольного треугольника если известен катет а в другой в два раза больше известного...
denglushakov1
08.02.2022 00:25
Задача 1. Створити задачу для переведення кілометрів в метри, дециметри, сантиметри Алгоритм Ввести кількість кілометрів Здійснити обрахунки Вивести на екран В ПРОГРАМЕ thonny...
AngelDarkness123
17.06.2019 01:50
1.изображение состоящее из 1024 точек занимает 1 кб информации. какая палитра при этом используется?...
Erasylzhakanov
17.06.2019 01:50
Укажите пары объектов, о которых можно сказать, что они находятся в отношении объект-модель: 1) компьютер-процессор 2) слякоть-насморк 3) автомобиль-техническое описание автомобиля...
mashuna1
04.10.2019 00:01
Прочитай предложение. выбери, верно ли высказывание. 1. таблица — список, перечень сведений, числовых данных, в определенную систему и разнесенных по графам. 2. элемент таблицы...
Дания29
04.10.2019 00:01
Определите значение переменной c после выполнения следующего фрагмента программы: a : = 100; b : = 30; a : = a - b*3; if a b then c : = a - b else c : = b - a все ! напишите...
nikipana
04.10.2019 00:01
Вводится последовательность из n целых чисел. является ли последовательность возрастающей?...
Няшка1097
04.10.2019 00:01
Постройте таблицы истинности для следующих логических выражений: a) ¬a˄b˅c б) ¬a˅(¬b˄c)...
Популярные вопросы
1)Напишите уравнение диссоциации ортофосфата калия. Вычислите концентрации...
1
1.Самой ранней формой мировоззрения, отражавшей отношение человека к миру...
3
бали). Висота правильної чотирикутної піраміди 10см, а бічне ребро - 6см.Знайдіть...
3
Исследовать данную функцию z=f(x,y) на экстремум z=xy-x^2-2y^2+x+10y-8...
1
Електрон улітає в однорідне магнітне поле, індукція якого 15 Тл, зі швидкістю...
3
= cos 4x + 10xyk 2.alculate the integral using the direct met2S| 3x1 +...
1
Текст для комплексного анализа. В июльские вечера и ночи уже не кричат...
3
T53-||2-v||7-D65 t53-v|53-||65-D2-t6-||7-k64-D7Построить аккордовую последовательность...
3
Как и во сколько раз изменится ускорение движения тела а , если действующая...
1
Згинальний елемент перерізом bxh=300х600 мм з бетону В20 (b2=0,9), армований...
2
writeln('Ричард Длинные Руки');
end.