Написать программу которая почулает на вход целое число выводит квадрат данного числа

tolya22112016 tolya22112016    1   24.09.2019 22:20    1

Ответы
Natalivizer Natalivizer  08.10.2020 16:47
Program n_5;

var 
   a: integer;

begin
  write('Введите целое число ');
  readln(a);
  write(sqr(a));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика