Написать программу,которая будет вычислять периметр и площадь квадрата.

proulechka proulechka    1   01.10.2019 14:10    2

Ответы
AsyaBelova20061 AsyaBelova20061  04.08.2020 22:26
Var a: Real;
begin
writeln('Введите сторону a: ');
readln(a);
writeln('S=',a*a);
writeln('P=',4*a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика