tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу которая
Написать программу которая 1) спрашивает имя 2) спрашивает сколько набрал 3) выводит какую отметку получил
djasiclol
3 12.09.2019 02:20
1
Ответы
yan0125
07.10.2020 08:46
держи Ир, надеюсь понятно)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
hedaku
05.06.2019 16:10
Даны три вещественных числа x, y, z. вычислить значения выражений x +y+z и xyz и вывести максимальное из них...
frnkiero1133324
03.08.2021 12:34
Чему будет равно значение переменной t после выполнения следующего фрагмента кода? Pascal: procedure f(a: integer); begin a := a * 2; end; begin t := 10; f(t + 1); write(t);...
zolotovavichka
03.08.2021 12:34
Чему будет равно значение переменной t после выполнения следующего фрагмента кода? Pascal: procedure f(a: integer); begin a := a * 2; end; begin t := 10; f(t + 1); write(t);...
skyblue1
03.08.2021 10:51
Есть код, сначала была ошибка SyntaxError: Non-ASCII character \xd0 in file python.py on line 1, but no encoding declared, поставила кодировку UTF-8 и теперь ошибка: Traceback...
Ками5
30.09.2019 06:01
Программа формирует из 12 случайных целых чисел из промежутка [1, 6]. преобразовать массив, увеличив каждый элемент в два раза и вывести на экран исходный и преобразованный...
Айрона
30.09.2019 06:01
Запишите оператор для вывода значений целых переменных a=5 и b=3 в следующем формате: 5+3=? в команде должен быть только один пробел после слова вывод. как такое делать? скажите...
foxmanlp
15.04.2021 16:49
Мова, яка має за мету навчити дітей поняттю програмування і дає можливості створювати ігри варіанти відповідей:1)Scratch2)Microsoft Access3)Microsoft Word4)Microsoft Excel...
arsenenkodiana6
15.04.2021 16:51
Знайти суму цілих додатніх чисел, більших 20, менших 100 і кратних 3....
Оарп
11.06.2019 23:10
Решите уравнение надо (y+383)-479=332...
alena02122005
11.06.2019 23:10
Органические вещества с общей формулой cn(h2o)n...
Популярные вопросы
Проверочное слово к слову делается нужно проверить окончание ет...
2
Человек который заботится радеет таком-то или о чем-то совершает много добрых...
2
1.найдите имя прилагательное. а) морозный; б) морозит; в) мороз; г) подмораживает;...
1
Прочитай слова. открой обратный словарь на -а, на чка и выпиши подходящие...
1
Сочинение на тему для чего я хожу в школу 10 предложений имено про 4 классника...
3
Знаменатель обыкновенной дроби на 6 больше ее числителя. если из числителя...
3
Еще народ! преобразуйте выражение в многочлен стандартного 4(4-у^2)(y^2+-y^3)^2+(y^4+4y^2+16)...
1
Призываю вас на : ) объясните, , на школьном уровне суть нового открытия...
2
Когда находеш периметр прямоугольника сторона а и б пишутся один раз?...
3
Проверти ! где нужно поставить запятую или убрать, заменить слово, поставить...
2