Написать программу для вычисления значения выражения d+(d^2-25)/c

Yachit68 Yachit68    2   10.08.2019 15:20    1

Ответы
Egoor123999 Egoor123999  20.08.2020 06:46
Var
  d,c:integer;
  s:real;
begin
readln(d,c);
s:=d+(d*d-25)/c
writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика