tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Надо сделать программу
Надо сделать программу чтобы она пошетала этот премер должа быть написана в программе паскаль вот сам примерпервая.(4+5)*6
bulochka228
2 18.08.2019 23:20
1
Ответы
Olya10783
05.10.2020 03:40
Vara:integer;begin writeln((4+5)*6);end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
BooHazz
26.05.2019 04:30
По какой формуле можно вычислить сколько цветов приходится на точку?...
ikstar
26.05.2019 04:30
Обчисліть довжину двійкового коду повідомлення у байтах:...
Маргоритка11
26.05.2019 04:30
Какие целые числа следуют за числами 177 в 8 с.с 541 в 6 с.с 211 в 3 с.с 101 в 7 с.с 1d в 16 с.с 99 в 10 с.с какие целые числа предшествуют числам 20 в 8 с.с 10a в 6 с.с 51...
дождолей
23.04.2020 15:11
Написать программы. 1. Пользователь вводит трехзначное число. Выведите на экран число-палиндром. 2. Пользователь вводит трехзначное число. Программа вычеркивает первую слева...
carinakulebaki64356
23.04.2020 15:11
Дано целое число C. Проверить истенность высказывания : ,,Число C больше 15 . ОТВЕТЬТЕ...
даша2336
25.09.2019 18:50
Составьте программу для решение следующей . введите с клавиатуры три числа. если все числа отрицательны и не равны между собой, то замените числа их квадратами, иначе найдите...
leonovapodkina
26.09.2019 00:40
Придумать загадки про алгоритмы быстрее...
87056231946
26.09.2019 00:40
Скорость передачи данных по некоторому каналу связи равна 32 768 бит/с. передачи текстового файла через это соединение заняла 48 с. сколько страниц содержал переданный текст,...
tatsawi
22.02.2021 12:44
написать программу вычисления сопротивление цепи состоящей из резисторов соединённых параллельно. R=(R1*R2)/(R1+R2)...
Eva5768
22.02.2021 12:44
1. Чтобы начать работу,перейдите в раздел App lnventor в интернете ai2.appinventor.mit.edu 2.Начните новый проект Назовите проект TalkToMe 3.Теперь вы находитесь в конструкторе,...
Популярные вопросы
ответ на вопрос: отчего бывает зло по рассказу смерть...
3
Почему произведение назвали сказка сказок ?...
2
Небольшой герой из мира слова: поле,дозор,кобылица. отрывок. на земле и...
2
2)вода составляет 13/20 массы человека.сколько воды содержится в организме...
3
Iii. запишите предложения. выпишите из них сказуемые, определите их видо-временные...
1
Небольшое сочинение(100 слов): немая сцена, в произведении ревизор....
3
1) какова была численность первых групп людей? 2) где раньше всего произошел...
3
Отношение поэтов к земле? поэты некрасов,тютчев,фет,тургенев, сочинение...
1
ответьте 1. when did moscow become the capital of the soviet union? 2....
3
Записать чесло, в котором 6 десятков тысяч 9 сотен 2 десятка...
3