Информатика. напишите программу для вычисления х среднего значения суммы чисел а, в, с.

Nagornjk Nagornjk    3   11.07.2019 15:40    0

Ответы
папаочка228 папаочка228  17.09.2020 22:07
Var a,b,c : Real;
Begin
Readln(a,b,c);
Writeln((a+b+c)/3);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика