tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Exercise 5. draw up a program
Exercise 5. draw up a program
r=max^2(x.y.z)
r=2^xmin(x.y.z)
d=max(x.y.z)+sin2x
SemenOr
2 10.10.2019 09:02
16
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
temirhanarmy
03.06.2020 14:48
Привет всем, заметила одну интересную и подозрительная вещь, у меня телефон Sony Xperia z1, при покупке защитного стекла там идёт ещё какой то странный овал напротив камеры,...
малый6
03.06.2020 14:48
Программа на С++. Напишите программу для умножения двух комплексов....
vladsmolin4554
03.06.2020 14:44
Какие элементы этого массива по-прежнему будут равны 0? ответ запиши числом.А) 10 Б) 70 В) 79 Г Какие элементы этого массива по-прежнему будут равны 0? ответ запиши числом.А)...
мне16
20.03.2020 02:08
Для хранения растрового изображения размером 120×120 пикселей отвели 4 КБ памяти. Каково максимально возможное число цветов в палитре изображения?...
506010
20.03.2020 02:12
с первым заданием, не понимаю как его делать т-т Заранее...
Ablo1
20.03.2020 02:12
Решите задачи линейный алгоритм (Через КуМир) 1.Дана площадь круга, определите длину окружности. 2.Найти катет прямоугольного треугольника если известны гипотенуза и второй...
polly009090
20.03.2020 02:13
8. Опишите инструменты графического редактора Paint....
DEN23567893
07.10.2019 19:12
Доступ к файлу ftp.txt, находящийся в папке web на сервере осуществляется по протоколу http. решить !...
2261747
07.10.2019 19:09
Скодом на python, вот : напишите программу, которая позволит проверять пароль на сложность. воспользуйтесь строковыми . проверку пароля следует проводить по таким критериям:...
Rrrr09
08.08.2019 01:50
Что тут не так? ? program runa; const n=5; m=5; var a: array[1..n,1..m] of real; i,j: integer; begin writeln( матрица a(5x5) ); for i: =1 to n do for j: =1 to m do begin write...
Популярные вопросы
Составьте предложения. Перевод. helfen du morgen mir ?...
2
Хто може випити Дніпро? Яким членом речення є ХТО ?...
3
Назвіть жири, які ми використовуємо в харчуванні...
2
Сопоставьте название минерала и его формулу. NaCl K2CO3 Na2SO4*10H2O KOH...
3
Что для тимуровцев дороже всего?Повесть Тимур и его команда...
3
Соотнеси персонажа и его характеристику.1. Людмила2.Руслан3.Рогдай4.Фарлаф5.Ратмир6.Финн7....
2
очень дано 2) Рассчитай скорость, с которой свет будет рас в масле, если...
3
Если предложение денег возрастает на 5%, а реальный выпуск продукции увеличивается...
3
Қандай шарт орындалғанда қозғалмайтын ось төңірегінде тепе теңдікте тұра...
3
Что несут в жизнь такие люди как Данко? из повести м.горький данко...
1