Программа на С++. Напишите программу для умножения двух комплексов.

малый6 малый6    2   03.06.2020 14:48    1

Ответы
SLI2000a SLI2000a  03.06.2020 14:49

1 int main() {

2 int x = 1, m = 1;

3 int n;

4 cout << "vvedite kolichestvo: ";

5 cin >> n;

6 for (int i = 0; i < n; i++) {

7 x *= m;

8 cout << x << endl;

9 cout << "vvedite novoe chislo: ";

10 cin >> m;

11 }

ЕСЛИ ПОНРАВИЛСЯ ОТВЕТ СДЕЛАЙ ЕГО ЛУЧШИМ)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика